Neuigkeiten

Sicherheitshinweis FRITZ!Box

Kürzlich wurde eine Sicherheitslücke des Betriebssystems der AVM FRITZ!Box erkannt. Daher empfehlen wir Ihnen dringend, die vom Hersteller bereitgestellten Sicherheitsupdates zeitnah zu installieren, um die Schwachstellen zu schließen. Die betroffenen Systeme sind: AVM FRITZ!OS 6.80 und AVM FRITZ!OS 6.83.

Kürzlich wurde eine Sicherheitslücke des Betriebssystems der AVM FRITZ!Box erkannt. Daher empfehlen wir Ihnen dringend, die vom Hersteller bereitgestellten Sicherheitsupdates zeitnah zu installieren, um die Schwachstellen zu schließen. Die betroffenen Systeme sind:AVM FRITZ!OS 6.80 und AVM FRITZ!OS 6.83.